forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Motor unterbricht Zündung beim Einlegen des Ganges, geht aus

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SM - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
AkteurOffline
Fahrschüler
Anmeldungsdatum: 28.03.2017
Beiträge insgesamt: 3

BeitragVerfasst am : Di, 28. März 2017, 7:31    Titel: Motor unterbricht Zündung beim Einlegen des Ganges, geht aus Antworten mit Zitat

Hallo liebe Forenmitglieder,
ich hoffe Ihr könnt mir helfen. Seit kurzer Zeit bin ich Besitzer einer gebrauchten KTM 950 SM BJ. 2007 mit ca. 15TKM. Großartig zum fahren bin ich aber bisher leider noch nicht gekommen. Jetzt hoffe ich auf Eure Hilfe!

1.) Seitenständer ausgeklappt + Gang eingelegt + Kupplung gezogen = kein Starten möglich

2.) Seitenständer ausgeklappt + kein Gang eingelegt (neutral) = Starten möglich

Wenn der Motor läuft, ich die Kupplung ziehe (bei eingeklapptem Seitenständer) und den Gang einlegen will geht der Motor sofort aus, es kommt zu einer Zündunterbrechung!

Nach dem Glücksprinzip ist es mir gestern gelungen den ersten Gang einzulegen und ca. einen Kilometer zu fahren. Mitten in der Fahrt ging die Maschine einfach aus und ich konnte den Hobel nach hause schieben, da ich wieder keinen Gang einlegen konnte.
Woran könnte das liegen? Und was kann ich tun?
Nach oben
Benutzer-Profile anzeigen 
gschimmyOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 15.05.2003
Beiträge insgesamt: 3607
KTM LC8 Adv 950, 2003
 →  80.000 km

BeitragVerfasst am : Di, 28. März 2017, 7:51    Titel: Antworten mit Zitat

Moin,

Seitenständerschalter würde ich mal tippen.
Überbrücken oder durchmessen.

VG schimmi

_________________
endlich wieder ne 950ziger im Stall
remember...G-Force is always with us
Nach oben
Benutzer-Profile anzeigen 
AkteurOffline
Fahrschüler
Anmeldungsdatum: 28.03.2017
Beiträge insgesamt: 3

BeitragVerfasst am : Di, 28. März 2017, 8:44    Titel: Antworten mit Zitat

Danke für den Tipp, daran habe ich auch gedacht. Aber müsste ich Sie dann nicht auch mit gezogener Kupplung zum Leben erwecken können?
Nach oben
Benutzer-Profile anzeigen 
gschimmyOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 15.05.2003
Beiträge insgesamt: 3607
KTM LC8 Adv 950, 2003
 →  80.000 km

BeitragVerfasst am : Di, 28. März 2017, 11:05    Titel: Antworten mit Zitat

Möglich, aber das hängt davon ab wie es geschaltet ist.
Oder der Kupplungshebelschalter hat ne Macke....
oder beide Schalter haben eine Macke....
auch das wäre möglich

Schaltplan anschauen, Multimeter raus und messen,
dann hast Du Gewissheit.

_________________
endlich wieder ne 950ziger im Stall
remember...G-Force is always with us
Nach oben
Benutzer-Profile anzeigen 
gschimmyOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 15.05.2003
Beiträge insgesamt: 3607
KTM LC8 Adv 950, 2003
 →  80.000 km

BeitragVerfasst am : Di, 28. März 2017, 13:34    Titel: Antworten mit Zitat

By the way.... hier das wiring diagram


Wiring diagram 950 SM.pdf
 Beschreibung:

Download
 Dateiname:  Wiring diagram 950 SM.pdf
 Dateigröße:  383.13 KB
 Heruntergeladen:  91 mal


_________________
endlich wieder ne 950ziger im Stall
remember...G-Force is always with us
Nach oben
Benutzer-Profile anzeigen 
AkteurOffline
Fahrschüler
Anmeldungsdatum: 28.03.2017
Beiträge insgesamt: 3

BeitragVerfasst am : Mi, 29. März 2017, 7:47    Titel: Antworten mit Zitat

Vielen Dank für den Tipp mit dem Kupplungsschalter. Den habe ich jetzt einfach herausgedreht und am Verbindungsstecker überbrückt. Nun läuft sie!
Kann ich das dauerhaft überbrücken? Oder kommt es zu irgend welchen Folgeschäden?
Als nächstes Problem habe ich schon Kühlflüssigkeit entdeckt die irgendwo am Ausgleichsbehälter leckt. Danach ist hoffentlich erst mal alles in Ordnung.
Nach oben
Benutzer-Profile anzeigen 
gschimmyOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 15.05.2003
Beiträge insgesamt: 3607
KTM LC8 Adv 950, 2003
 →  80.000 km

BeitragVerfasst am : Mi, 29. März 2017, 7:54    Titel: Antworten mit Zitat

Schäden wird es wohl nicht geben... aber bei der nächsten HU sollte es funktionieren, sonst kommst Du evtl nicht durch.
Also am besten austauschen...

_________________
endlich wieder ne 950ziger im Stall
remember...G-Force is always with us
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SM - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.0784s ][ Queries: 33 (0.0153s) ]