forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

laderegler kaputt?

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SM - Allgemeines Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Naumi89Offline
Fahrschüler
Avatar

Anmeldungsdatum: 29.06.2013
Beiträge insgesamt: 12
KTM LC8 SM 950, 2006
 →  3.000 km

BeitragVerfasst am : Do, 22. Aug 2013, 18:47    Titel: laderegler kaputt? Antworten mit Zitat

Hatte vorgestern den Fall das meine 950er nach nen kurzen stop nur noch klackte, also das relai. Gut kein Problem fremdgestartet, kann ja vorkommen bei ner 7 Jahre alten Batterie. Also neue Batterie geholt (Koyo) geladen und 10 km auf Arbeit gefahren, nun ist die Batterie leer, also wieder das gleiche klacken vom relai. Hatte vorher auch mal im Leerlauf gemessen und bin auf 12,6 V gekommen, den gleichenwerthatte Sie aber auch ohne laufenden Motor, normaler weise müssten ja 14V drauf sein (bei laufenden Motor) wenn mich nicht alles täuscht.

Vllt kann mir jemand bei der Fehlersuche helfen, jetzt wird die Batterie erstmal wieder geladen damit ich noch heim komme!

_________________
http://hier-ist-dein-schild.de/
Nach oben
Benutzer-Profile anzeigen 
v2loverOffline
Sponsor
Sponsor
Anmeldungsdatum: 16.11.2008
Beiträge insgesamt: 1487

BeitragVerfasst am : Do, 22. Aug 2013, 21:40    Titel: Antworten mit Zitat

(lade)regler im a.... ohmy ohmy
sollte ein neuer her, und gut ists; Smile

good luck

ciao

_________________
the older I get; the better I was
frauen sind die einzige beute die ihrem jäger auflauern
.....und immer sind die anderen die idioten, aber bedenke, selbst ist man auch für jeden der andere !!!!
Nach oben
Benutzer-Profile anzeigen 
Naumi89Offline
Fahrschüler
Avatar

Anmeldungsdatum: 29.06.2013
Beiträge insgesamt: 12
KTM LC8 SM 950, 2006
 →  3.000 km

BeitragVerfasst am : Do, 22. Aug 2013, 22:07    Titel: Antworten mit Zitat

Das ist klar wenn im a....dann neu nur wie fang ich am besten an mit dem kontrollieren wo der Fehler liegt, hätte erstmal den tank runter genommen steckverb. Geprüft und mal gemessen ob von der Lima Saft kommt.
Wenn die Saft liefert kanns ja nur noch der Regler sein, oder lief ich da falsch?

_________________
http://hier-ist-dein-schild.de/
Nach oben
Benutzer-Profile anzeigen 
OstMarkusOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.01.2004
Beiträge insgesamt: 3080
KTM LC8 Adv 950 S, 2003
 →  150.000 km

BeitragVerfasst am : Do, 22. Aug 2013, 22:52    Titel: Antworten mit Zitat

Stromverlustprüfung
Die Stromverlustprüfung ist vor der Prüfung des Regler-Gleichrichters durchzuführen. – Zündung ausschalten und Massekabel von der Batterie abklemmen. – Ein Amperemeter zwischen Massekabel und Minuspol der Batterie
klemmen.
Sollwert: max. 2 mA
– Liegt der Wert höher als angegeben, ist nach Stromverbrauchern zu suchen.
zum Beispiel: – defekter Regler/Gleichrichter – defekter Multifunktionsdigitaltacho – Kriechströme in den Steckverbindern oder im Zündschloß
HINWEIS: nach dem Anschließen der Batterie, muß die Uhr des Multifunktions-Digitaltacho eingestellt werden.
Batterie ausbauen / erneuern
siehe Kapitel 3
Batterie laden
siehe Bedienungsanleitung Seite 33
Starthilfe
siehe Bedienungsanleitung Seite 33
Ladespannung / Regler-Gleichrichter prüfen
HINWEIS: Folgende Werte gelten nur bei vollgeladener Batterie.
– Ein Voltmeter an den beiden Anschlüssen der Batterie anklemmen. – Motor starten und Abblendlicht einschalten. – Motor auf 5000/min hochdrehen und Spannung ablesen.
Sollwert: 14,0 – 15,0 V
Weicht der Meßwert stark vom Sollwert ab: – Steckverbindungen vom Stator zum Regler-Gleichrichter und vom
Regler-Gleichrichter zum Kabelbaum prüfen. – Generatorwicklungen prüfen – Regler-Gleichrichter tauschen
Generatorwicklungen prüfen
– Steckverbindung 1 trennen und die 3 Kabel (gelb) zum Generator gegeneinander auf Widerstand messen.
Sollwert: max. 1,0 Ω bei 20 ̊C
– Alle drei Kabel auf Masseschluß prüfen. – Beide Stecker auf Beschädigungen prüfen.
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3485
Alter: 41
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Fr, 23. Aug 2013, 10:52    Titel: Antworten mit Zitat

Was OstMarkus schreibt solltest Du schon mal so machen, ist ja die Vorgehensweise aus dem Werkstatthandbuch - nur dauerhafte Werte über 14,5 Volt sind problematisch (siehe unten).

Dann gibt es noch im Forum irgendwo eine" Ausführliche Messanleitung" von mir, mit Werten - musst Du ggf. mal suchen.

Dann hast Du mit nem 2006er Regler gute Voraussetzungen, dass der Defekt ist. Das ist ein Typ der aus gutem Grund durch KTM ersetzt worden ist. Der bricht auch gerne mal im Betrieb ein, also ggf. mal mit Spannungsmesser ner Runde drehen.

Bei mir hat sich der ganze Problemfall erst erledigt, nach dem ich die Uhr abgeklemmt hatte und nen neuen Regler verbaut hatte - vorher habe ich 4 neue Batterien benötigt.

HotFire @ hat folgendes geschrieben:


Zitat:
SPANNUNGSREGLER org. KTM Art.-Nr.: 60011034100 UVP: 97,70 €



. . . in ALLEN Fachbüchern und in allen AUFZUTREIBENDEN Herstelleranweisungen taucht der Wert 14,4 Volt als Ladeschlussspannung (Gasungsspannung) bei AGM / Gel (VRLA) auf ?
Hier und da findet man mal Angaben wie 14,2 V bis 14,4 V und schon mal 14,4 V bis 14,7 Volt aber kein einziger gibt Werte über 14,7 V an.
Der neue Typ Laderegler von KTM macht bei 14,5 Volt zu - höhere Spannungen konnte Ich noch nicht entlocken - ich denke aus gutem Grund !

ICH SAGE MAL 15 VOLT UND MEHR TÖTEN AUF DAUER JEDE AGM/GEL (bei DIN Temperatur), Spannungen unter 14 Volt Laden die Batterie nicht voll genug !

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
Naumi89Offline
Fahrschüler
Avatar

Anmeldungsdatum: 29.06.2013
Beiträge insgesamt: 12
KTM LC8 SM 950, 2006
 →  3.000 km

BeitragVerfasst am : Fr, 23. Aug 2013, 12:43    Titel: Antworten mit Zitat

Ja dann stehen ja die Chancen gut das es nur der laderegler ist und nichts noch teureres, danke für die Info und Sonntag hab ich dann Zeit mal durch zu messen.
_________________
http://hier-ist-dein-schild.de/
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SM - Allgemeines Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.0794s ][ Queries: 32 (0.0150s) ]