forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

SD geht beim Gangeinlegen einfach aus

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SD - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
chris SDR07Offline
Fahrschüler
Avatar

Anmeldungsdatum: 20.09.2011
Beiträge insgesamt: 4
KTM LC8 SD 990 R, 2007
 →  12.000 km

BeitragVerfasst am : Di, 20. Sep 2011, 18:26    Titel: SD geht beim Gangeinlegen einfach aus Antworten mit Zitat

Hallo KTM`er,

ich hab das Problem das meine KTM beim Gangeinlegen ausgeht. Seitenständerschalter, Getriebeschalter, Kupplungsschalter,Relais ist alles OK. Hab schon einen Seitenständertotschalter dran gebaut aber funzt net Mad Motorrad steht nun beim KTM-Händler und der weiß auch nich wirklich weiter. Im Fehlerspeicher steht immer Seitenständerschalter. Der Fehler ist ganz sporadisch mal gehts, mal nicht Sad
Was ich weiß ist das die Steuergeräte Versorgungsspannung kurz auf 2,8V abfällt was nicht normal ist weil es mindestens 6,5V benötigt. Aber was soll das sein???

Danke für eure Mithilfe
Nach oben
Benutzer-Profile anzeigen 
TimoyzfOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 07.04.2007
Beiträge insgesamt: 599
1190R 2014, Yamaha R1/RN12
1290 SDR 2017

BeitragVerfasst am : Mi, 21. Sep 2011, 14:14    Titel: Antworten mit Zitat

Hi Chris,

wie ausgeschlagen ist denn der Seitenständer?
Kann sein das es mal reicht für den Schalter, dann mal wieder nicht.

_________________
In der Ruhe liegt die Kraft Rolling Eyes
Nach oben
Benutzer-Profile anzeigen 
to.weOffline
Sponsor
Sponsor
Anmeldungsdatum: 30.07.2007
Beiträge insgesamt: 1986
KTM LC8 Adv 950 S, 2005
 →  61.000 km
KTM LC8 SE 950, 2006
 →  17.000 km
KTM LC4 Adv 640, 2003
 →  26.000 km

BeitragVerfasst am : Mi, 21. Sep 2011, 15:40    Titel: Antworten mit Zitat

Timoyzf @ Mi, 21. Sep 2011, 15:14 hat folgendes geschrieben:
Hi Chris,

wie ausgeschlagen ist denn der Seitenständer?
Kann sein das es mal reicht für den Schalter, dann mal wieder nicht.


Die Idee ist gut, nur dann würde der Fehler mit verbautem "Seitenständertotschalter" - ich gehe davon aus es ist der aus dem Demontagekit Seitenständer- nicht auftreten.

_________________
Gruß
to.we
Nach oben
Benutzer-Profile anzeigen 
chris SDR07Offline
Fahrschüler
Avatar

Anmeldungsdatum: 20.09.2011
Beiträge insgesamt: 4
KTM LC8 SD 990 R, 2007
 →  12.000 km

BeitragVerfasst am : Mi, 21. Sep 2011, 16:47    Titel: Antworten mit Zitat

Genau der aus dem Seitenständerdemontage Kit ist es. Wie gesagt sehr sporadisch der Fehler-manchmal kann ich 30 sek hin und her schalten bis sie ausgeht. Der Händler ist quer durch die Stadt und immer wieder an- aus und es ging und nächsten Tag nicht Sad.
Gangsensor hat er schon geprüft und gewechselt und es hat nix gebracht. Die FI Leuchte leuchtet 2mal lang 5 mal kurz-> Seitenständerschalter Sad
aber wo soll da was sein??? Vielleicht kabelbaum durchgescheuert???

Ich weiß es nicht und wenn KTM schon 2 Wochen rumeiert und sogar schon mit KTM Deutschland telefoniert wurde scheint es kein alltäglicher Fehler zu sein Sad
Nach oben
Benutzer-Profile anzeigen 
OstMarkusOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.01.2004
Beiträge insgesamt: 3123
KTM LC8 Adv 950 S, 2003
 →  150.000 km

BeitragVerfasst am : Mi, 21. Sep 2011, 18:44    Titel: Antworten mit Zitat

so etwas in der Art hatte hier jemand an einer Adv. Thread hiess 'ungewoehnliches Elektrikproblem' oder so. Haben sich viele zu geaeussert, leider hat der Fragesteller nicht geschrieben, was es denn nun war (oder ich habs verpasst, glaube ich aber nicht).
Nach oben
Benutzer-Profile anzeigen 
chris SDR07Offline
Fahrschüler
Avatar

Anmeldungsdatum: 20.09.2011
Beiträge insgesamt: 4
KTM LC8 SD 990 R, 2007
 →  12.000 km

BeitragVerfasst am : Mi, 21. Sep 2011, 18:54    Titel: Antworten mit Zitat

meine startet problemlos wieder sobald ich den leerlauf drin hab wacko
Symthome weisen eigentlich eindeutig auf seitenständerschalter hin- 1.motorrad geht aus beim gang einlegen
2. kann danach auch nicht mit gezogener kupplung gestartet werden
3. startet wunderbar sobalt "N"

Ist schon zeimlich komisch aber wie gesagt selbst mit dem steitenständerdemontage kit ist das problem vorhanden Sad
Nach oben
Benutzer-Profile anzeigen 
OstMarkusOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.01.2004
Beiträge insgesamt: 3123
KTM LC8 Adv 950 S, 2003
 →  150.000 km

BeitragVerfasst am : Mi, 21. Sep 2011, 18:54    Titel: Antworten mit Zitat

habe mal ein bischen gesucht und das hier gefunden:
http://forum.lc8.info/viewtopic.php?t=22612&start=0
nicht genau das gleiche Problem, aber auch sehr merkwuerdig. Schreib doch den Autor mal an, vielleicht hat der eine Idee.
Nach oben
Benutzer-Profile anzeigen 
chris SDR07Offline
Fahrschüler
Avatar

Anmeldungsdatum: 20.09.2011
Beiträge insgesamt: 4
KTM LC8 SD 990 R, 2007
 →  12.000 km

BeitragVerfasst am : Do, 22. Sep 2011, 15:20    Titel: Antworten mit Zitat

der freundliche hat den Gangsensor gewechselt und seit dem soll es gehen. is jetz 2 tage probe gefahren und naja nun mal schauen obs das gewesen ist.
Is halt komisch das beim fehlerspeicher auslesen immer seitenständerschalter stand.

Aber erstmal kann man wieder grinsen Very Happy
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SD - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1265s ][ Queries: 28 (0.0549s) ]